« 一覧へ戻る

CVE-2026-44631 Critical

公開: 2026-06-08 / 更新: 2026-07-23 / CVSS: 9.8 / 出典: nvd
製品: Apache

外部リンク: NVD

説明 (原文)

Buffer Underwrite vulnerability in Apache HTTP Server on crafted regular expressions in the configuration. This issue affects Apache HTTP Server: from 2.4.0 through 2.4.67. Users are recommended to upgrade to version 2.4.68, which fixes the issue.