« 一覧へ戻る

CVE-2024-38476 Critical

公開: 2024-07-01 / 更新: 2026-06-17 / CVSS: 9.8 / 出典: nvd
製品: Apache

外部リンク: NVD

説明 (原文)

Vulnerability in core of Apache HTTP Server 2.4.59 and earlier are vulnerably to information disclosure, SSRF or local script execution via backend applications whose response headers are malicious or exploitable. Users are recommended to upgrade to version 2.4.60, which fixes this issue.